Message « Utilisateur non reconnu » lors de la connexion à l’application mobile PitneyTrack
Le message « Utilisateur non reconnu » lors de la connexion à l’application mobile PitneyTrack signifie que la mauvaise région est sélectionnée.
Produits concernés : PitneyTrack® Inbound, PitneyTrack® Mobile App
Problème
Lors de la connexion à l’application mobile PitneyTrack, le message « Utilisateur non reconnu » s’affiche.
Cause
La mauvaise région est sélectionnée.
Résolution
Modifiez la région sélectionnée dans l’application pour la bonne.
- Sur l’écran de connexion de l’application mobile PitneyTrack, appuyez sur le menu à 3 points en haut à droite.
- Sélectionnez Changer de région.
- Sélectionnez la bonne région.
- Sélectionnez Continuer.
MISE À JOUR: 25 Octobre 2024