Message Journal transactions plein sur votre DM220i
Découvrez ci-dessous comment effacer le message Journal transactions plein sur votre DM220i.
Produis concernés: DM220i™
Problème
Votre machine à affranchir affiche le message Journal transaction plein ou presque plein dès le démarrage.
Cause
Vous possédez l'option Budget Manager sur votre machine (une clé USB est branchée à l'arrière de votre équipement).
Les données comptables sont enregistrées dessus et celle-ci a pratiquement atteint sa capacité maximale de stockage.
Les données comptables sont enregistrées dessus et celle-ci a pratiquement atteint sa capacité maximale de stockage.
Résolution
Afin de reprendre vos affranchissements, il est important dans un premier temps de remonter les données, suivez ces étapes:
- Lancez une télérecharge à ld'aide du bouton Télérecharge.
- Sélectionnez Télérecharge à l'écran.
- Une fois le rechargement terminé, continuez, puis validez la remontée des données comptable.
- Téléchargement Amont en cours apparaîtra à l'écran, l'opération peut durer quelques minutes.
- Appuyez sur menu et composez votre code habituel (par défaut 1111).
- Sélectionnez Activer fonctions.
- Choisissez sélectionner Compte.
- Sélectionnez Gérer compte Inview et entrez à nouveau votre mot de passe.
- Sélectionnez ensuite Effacer donnée cpte.
- Sélectionnez Effacer données.
- Au message qui suit, confirmez la sélection avec Oui.
- Appuyez sur Accueil. Vous pouvez reprendre vos affranchissements.
MISE À JOUR: 11 Mars 2022