Message connexion demandée sur DM300-DM475
Que faire si votre machine affiche le message connexion demandée sur votre machine DM300c, DM400c, DM425c ou DM475.
Produits concernés: DM300c™, DM400c™, DM425c™, DM475™
Problème
Vous avez le message "connexion demandée" qui s'affiche à l'écran d'accueil de votre machine.
Cause
La machine n'a pas encore effectué son télérelevé, elle n'est pas parvenu à établir la connexion automatiquement.
Résolution
Pour lancer la connexion manuellement :
Si vous avez besoin de plus d'assistance, utilisez l'encart nous contacter.
- Appuyez sur la touche Télérecharge sous l'écran, puis Etablir connexion.
- Appuyez sur Connecter maintenant si la machine vous propose de faire la connexion.
- La connexion sera achevée lorsque la machine vous proposera un reçu.
- Contrôlez le branchement à la ligne téléphonique, ou au réseau.
- Assurez-vous du fonctionnement de votre ligne téléphonique, contrôlez la tonalité.
- Ou bien assurez-vous qu'il n'y est eu aucun changement sur le mois précédent auprès de votre prestataire informatique.
Si vous avez besoin de plus d'assistance, utilisez l'encart nous contacter.
MISE À JOUR: 11 Mars 2022