Meldung „Benutzer nicht erkannt“ bei der Anmeldung bei der mobilen PitneyTrack-App
Die Meldung „Benutzer nicht erkannt“ bei der Anmeldung bei der mobilen PitneyTrack-App bedeutet, dass die falsche Region ausgewählt ist.
Betroffene Produkte: PitneyTrack® Mobile App
Problem
Bei der Anmeldung bei der mobilen PitneyTrack-App wird die Meldung „Benutzer nicht erkannt“ angezeigt.
Ursache
Die falsche Region ist ausgewählt.
Lösung
Ändern Sie die in der App ausgewählte Region in die richtige.
- Tippen Sie im Anmeldebildschirm der mobilen PitneyTrack-App auf das 3- Punkte-Menü in der oberen rechten Ecke.
- Wählen Sie Ändern Sie die Region aus.
- Wählen Sie die richtige Region aus.
- Wählen Sie Fortfahren aus.
AKTUALISIERT: 16. August 2024