Fehler 18FF bei SendPro C, SendPro +, SendPro C Auto
Einige Transaktionen konnten auf Ihrem SendPro C, SendPro +, SendPro C Auto nicht synchronisiert werden. Sie können den Fehler möglicherweise beheben, indem Sie Ihr System neu starten und Transaktionen synchronisieren.
Betroffene Produkte: SendPro® C, SendPro®+, SendPro® C Auto (2H50, 2H50R, 7H50A, 7H50AR, 7H50C, 7H50CR, 8H50, 8H50R, 9H50, 9H50R)
Problem
Das System zeigt den Fehlercode 18FF an.
Ursache
Einige Transaktionen konnten nicht synchronisiert werden.
Lösung
Schritt 1: Starten Sie Ihr System neu
Sie können den Fehler möglicherweise beheben, indem Sie Ihr System neu starten. Befolgen Sie diese Schritte, um einen sicheren Neustart durchzuführen.
- Ziehen Sie den Netzstecker. Der Bildschirm wird nach 10 Sekunden ausgeschaltet.
- Warten Sie 30 Sekunden.
- Stecken Sie das Netzkabel direkt wieder in eine Steckdose. Überprüfen Sie, ob die Steckdose ordnungsgemäß funktioniert.
- Tippen Sie kurz auf die Ein-/Aus-Taste, um das Frankiersystem wieder einzuschalten.
Sobald das System vollständig neu gestartet wurde, fahren Sie mit Schritt 2 fort.
Schritt 2: Transaktionen synchronisieren
- Tippen Sie auf Einstellungen.
- Scrollen Sie nach unten zum Abschnitt Einstellungen für Kuvertiermaschine.
- Tippen Sie auf Transaktionsdaten synchronisieren. Auf dem Bildschirm wird eine Reihe von Meldungen angezeigt, beginnend mit Vorbereiten von Transaktionsdaten gefolgt von Senden von Transaktionsdaten.
- Sobald Sie die Transaktionen hochgeladen haben, wird die Meldung angezeigt „Transaktionsdaten gesendet“ erscheint. Wenn keine Transaktionen mehr zum Hochladen vorhanden sind, wird die Meldung angezeigt Keine Synchronisierung erforderlich erscheint.
Abhängig von der Anzahl der Transaktionen, die Sie hochladen müssen, müssen Sie Transaktionen möglicherweise mehrmals synchronisieren. Wenn Sie mehr als 3 Mal synchronisieren müssen, wenden Sie sich bitte an den technischen Support.
AKTUALISIERT: 09. Juni 2023