Fehlermeldung "falsche Kost." bei der Installation DM220i

Erfahren Sie, wie Sie die Fehlermeldung "falsche Kost." bei der Installation beheben können.
Betroffene Produkte: DM220i™

Problem

Die Frankiermaschine zeigt die Fehlermeldung "falsche Kost." bei der Installation im Display an.

Ursache


Die Auslieferung Ihrer Frankiermaschine melden wir umgehend der Deutschen Post AG. Damit geht der Genehmigungsprozess in die letzte Phase. Üblicherweise dauert es danach nur noch wenige Tage, bis die abschließende Postgenehmigung für Ihre Frankiermaschine vorliegt. Sollte mit der Installation der Frankiermaschine vor der erteilten Postzulassung begonnen werden erscheint diese Meldung.

Lösung

Das Genehmigungsschreiben wird Ihnen von der Deutschen Post AG automatisch zugesendet. Ab diesem Zeitpunkt können Sie mit der Installation der Frankiermaschine beginnen.

AKTUALISIERT: 14. August 2021