Endlosschleife bei Datenupload alle DM Serien
Erfahren Sie, wie Sie die Endlosschleifen bei dem Datenupload beheben können.
Betroffene Produkte: DM50i™, DM55i™, DM60i™, DM65i™, DM100i™, DM220i™, DM300C™, DM400C™, DM475C™
Problem
Im Display erscheint "Bitte Warten“ während der Einwahl seit mehr als 5 Minuten.
Ursache
Die Maschine befindet sich in einer Einwahlschleife.
Lösung
Trennen Sie die Maschine für mind. 10 Sekunden vom Strom.
Stecken Sie den Stromstecker wieder in die Maschine.
Die Maschine fährt nun automatisch wieder hoch und Sie können dann den Datenupload erneut durchführen.
Wenn sich das Problem nicht beheben lässt, setzen Sie sich mit dem Kundensupport in Verbindung. Bitte halten Sie die Seriennummer Ihres Geräts griffbereit.
Stecken Sie den Stromstecker wieder in die Maschine.
Die Maschine fährt nun automatisch wieder hoch und Sie können dann den Datenupload erneut durchführen.
Wenn sich das Problem nicht beheben lässt, setzen Sie sich mit dem Kundensupport in Verbindung. Bitte halten Sie die Seriennummer Ihres Geräts griffbereit.
AKTUALISIERT: 14. August 2021