Automatische Portoermittlung funktioniert nicht bei Connect+,Sendpro P Serie
Erfahren Sie, was Sie unternehmen können, wenn die automatische Portoermittlung nicht funktioniert.
Betroffene Produkte: Connect+® 1000, Connect+® 2000, Connect+® 3000, SendPro® P1000, SendPro® P1500, SendPro® P2000, SendPro® P3000
Problem
Das Poststück wird nicht automatisch berechnet.
Ursache
Im Frankierjob ist die dynamische Waage abgeschaltet.
Lösung
Um die dynamische Waage an Ihrem Frankiersystem wieder zu aktivieren gehen Sie wie folgt vor:
- Öffnen Sie den Job und gehen unter der Option „Versandinformationen“ auf „Versandart“.
- Im Menu finden Sie auf der linken Seite, die „Manuelle Gewichtseingabe“ Option:
- Durch Auswählen dieser Option können Sie den „Dynamischen Wiegemodus“ aktivieren.
AKTUALISIERT: 14. August 2021