Frankiersytem gesperrt nach Falscheingabe PIN bei DM300, DM400, DM475
Erfahren Sie, wie Sie die Entsperrung nach der Falscheingabe der PIN vornehmen können.
Betroffene Produkte: DM300C™, DM400C™, DM475C™
Problem
Das Frankiersystem ist für weitere Eingaben gesperrt nach wiederholter falscher Passworteingabe.
Ursache
Sie haben zu oft das Passwort falsch eingegeben.
Lösung
Bitte trennen Sie das Frankiersystem für ca. 10 Sekunden vom Strom. Starten Sie das System wieder und geben Sie bei der Frage nach dem Passwort das richtige ein.
Wenn sich das Problem nicht beheben lässt, setzen Sie sich mit dem Kundensupport in Verbindung. Bitte halten Sie die Seriennummer Ihres Geräts griffbereit.
Wenn sich das Problem nicht beheben lässt, setzen Sie sich mit dem Kundensupport in Verbindung. Bitte halten Sie die Seriennummer Ihres Geräts griffbereit.
AKTUALISIERT: 30. Juni 2021