Beheben der Meldung "Gatewayadresse fehlt C09" bei DM60i

Erfahren Sie, wie Sie die Meldung "Gatewayadresse fehlt" bei DM60i/65i beheben können.
Betroffene Produkte: DM60i™, DM65i™

Problem

Die Frankiermaschine bricht die Verbindung zum Datenzentrum mit der Meldung "Gatewayadresse fehlt C09" ab.

Ursache

Dem Kommunikationsgerät konnte keine IP Adresse zugewiesen werden.

Lösung

Sehen Sie im Video, wie Sie Ihre Frankiermaschine und das Kommunikationsgerät neu starten, oder folgen Sie den Anweisungen unten.

So starten Sie Ihre Frankiermaschine und das Kommunikationsgerät neu:
  1. Trennen Sie das Stromkabel an der Rückseite der Frankiermaschine und am Kommunikationsgerät.
  2. Warten Sie 10 Sekunden.
  3. Verbinden Sie das Stromkabel wieder mit dem Kommunikationsgerät und warten Sie weitere 40 Sekunden.
  4. Verbinden Sie das Stromkabel wieder mit der Frankiermaschine.
Wenn sich das Kommunikationsgerät korrekt mit Ihrem Netzwerk verbunden hat, blinkt die rechte Diode am LAN Anschluss dauerhaft grün. Ist dies nicht der Fall, bzw. tritt die Fehlermeldung erneut auf, überprüfen Sie die Netzwerkeinstellungen des Kommunikationsgeräts.


 

AKTUALISIERT: 20. Oktober 2021