Beheben von Verbindungsproblemen bei der Connect+ Serie und SendPro P Serie
Erfahren Sie, wie Sie Verbindungsprobleme bei Connect+ 1000, Connect+ 2000, Connect+ 3000, SendPro P1000, SendPro P2000 und SendPro P3000 beheben.
Betroffene Produkte: Connect+® 1000, Connect+® 2000, Connect+® 3000, SendPro™ P1000, SendPro™ P2000, SendPro™ P3000
Problem
Die Connect+®/SendPro™ P Serie zeigt einen der folgenden Fehler an:
- Die Frankiermaschine lädt kein Porto.
- Die Frankiermaschine lädt keine Updates herunter.
- "Kostenstellen verwalten“ wird nicht geöffnet.
- Bei Auswahl von Elementen unter „Tools“ wird eine leere Seite angezeigt.
- Bei Auswahl von „Versandetikett drucken“, „Ein Paket versenden“ oder „Ein Paket empfangen“ wird eine leere Seite angezeigt.
- 018061001A: Beim Hochladen von Transaktionsdatensätzen ist ein Fehler aufgetreten
- 018061001B: Fehler bei der Synchronisierung der Kostenstellen
- 018761000A: Icom konnte keine Verbindung herstellen
- 018761000B: URL-Fehler Rechenzentrum
- 018761000E: Icom verwendet Standard-URL
- 018761000F: Icom konnte keine Dateien für den Upload finden
- 0187A10017: Keine Netzwerkverbindung gefunden
- 0193A1000F: Leitung zum Rechenzentrum belegt
- 019541000A: Rechenzentrum nicht erreichbar
- 019561000B: Verteilerfehler
- 019561003B: Rechenzentrum kann Signatur nicht prüfen
- 019721001C: Interner Systemfehler
- 019721001E: Datenfehler bei Konfiguration von PB-Kunden
- 019721001F: Fehler bei Systemverbindung
- 020124001C: Das Herstellen einer Verbindung zur erforderlichen URL ist fehlgeschlagen.
- Timeout beim Verbindungsaufbau zum Rechenzentrum: 018761000D, 018761000C
- Rechenzentrum nicht erreichbar: 019561003A, 019561001D, 019561000E
- 0180610013, 0180610014, 0180610014, 0180610015, 0186610008, 0187410013, 0187610002, 0187610003, 0187610004, 0187610005, 0187610006, 0187610008, 0187610014, 0187610015, 0187610016, 0187610017, 0187810001, 0187810007, 0187810009, 0190410010, 0195610012, 0195610013, 0195610014, 0195610015, 0195610016, 0195610027, 0195610029, 0195610038, 0195610041, 0197210006, 0197210007, 0197210008, 0197210009, 0197210017, 019721001B, 0197410012, 0197410013
Ursache
Bei der Connect+, SendPro P Serie wurde ein Verbindungsproblem festgestellt.
Lösung
So beheben Sie ein Verbindungsproblem:
- Löschen Sie die Fehlermeldung.
- Prüfen Sie dort, wo das Netzwerkkabel in die Frankiermaschine gesteckt ist, ob grün/gelbe oder orange/gelbe Kontrollleuchten aufleuchten:
- Wenn die Kontrollleuchten aufleuchten, ist das Netzwerkkabel angeschlossen.
- Wenn die Kontrollleuchten nicht aufleuchten, stellen Sie sicher, dass beide Enden des Netzwerkkabels fest angeschlossen sind.
- Starten Sie die Maschine neu:
- Wählen Sie rechts unten im Bildschirm Grundeinstellung das Zahnrad aus.
- Wählen Sie im Menü die Option Herunterfahren.
- Wählen Sie im Popup-Fenster die Option Herunterfahren.
- Ziehen Sie das Netzwerkkabel auf der linken Seite der Maschine.
- Warten Sie, bis das Display und die blaue Kontrollleuchte erlöschen. Dies kann einige Minuten dauern.
- Drücken Sie den Netzschalter.
- Nachdem die Maschine vollständig hochgefahren wurde, schließen Sie das Netzwerkkabel wieder an.
- Löschen Sie alle etwaigen Fehlermeldungen, und prüfen Sie die Verbindung.
- Lesen Sie die Netzwerk- und Konnektivitätsdetails, und stellen Sie sicher, dass die Connect+ und SendPro P nicht durch die Firewall des Netzwerks blockiert wird.
AKTUALISIERT: 17. Mai 2024