Meldung "PB Commerce Cloud nicht gefunden" auf SendPro C, SendPro+, SendPro C Auto
Das System kann keine Transaktionsdaten synchronisieren. Dies kann durch Probleme mit den Netzwerkverbindungseinstellungen, den physischen Verbindungen oder einer Firewall verursacht werden.
Betroffene Produkte: SendPro® C, SendPro®+, SendPro® C Auto (2H50, 2H50R, 7H50A, 7H50AR, 7H50C, 7H50CR, 8H50, 8H50R, 9H50, 9H50R)
Problem
Das System zeigt die Meldung "PB Commerce Cloud nicht gefunden" an.
Ursache
Das System kann keine Transaktionsdaten synchronisieren. Probleme mit den Netzwerkverbindungseinstellungen, den physischen Verbindungen oder einer Firewall können dieses Problem verursachen.
Lösung
Informationen zu den in Ihrem Netzwerk erforderlichen Verbindungseinstellungen erhalten Sie von Ihrer IT-Abteilung.
Wählen Sie den Verbindungstyp:
- PB Commerce Cloud mit Kabelverbindung nicht gefunden
- PB Commerce Cloud mit drahtloser Verbindung nicht gefunden
Wenn Sie keine Verbindung zum Internet herstellen können, bitten Sie Ihre IT-Abteilung oder Ihren Internetanbieter, die Interneteinstellungen zu überprüfen, bevor Sie sich an Pitney Bowes wenden. Wenn Sie weitere Hilfe benötigen, verwenden Sie bitte die Kontaktieren Sie uns Optionen unten.
AKTUALISIERT: 08. Juni 2023