Fehler 104 bei DM50i und DM60i

Erfahren Sie, wie Sie Fehler 104 bei DM50i und DM60i beheben.
Betroffene Produkte: DM50i™, DM55i™, DM60i™, DM65i™

Problem

Beim Versuch Porto zu laden zeigt die Maschine den Fehler 104.

Ursache

Der Ladebetrag muss ein Vielfaches von 10,-€ oder 50,-€ sein, bzw. übersteigt den erlaubten Maximalwert.

Lösung

Um Porto auf Ihre Frankiermaschine zu laden:
  1. Drücken Sie Zählerstände. Das auf der Frankiermaschine verfügbare Portoguthaben wird angezeigt.
  2. Blättern Sie mit der Pfeiltaste nach unten (blättern vor) bis Guthaben laden?
  3. Drücken Sie Eingabe/Ja. Im Display erscheint der letzte Ladebetrag.
  • Drücken Sie Eingabe/Ja, um den gleichen Betrag hinzuzufügen.
  • Drücken Sie C/zurück, um einen anderen Ladebetrag einzugeben. Geben Sie den Ladebetrag in ganzen Zahlen (mit einem Vielfachen von 10,-€ oder 50,-€) ein und bestätigen Sie dann mit Eingabe/Ja.
  1. Drücken Sie Eingabe/Ja erneut, um den Betrag zu bestätigen. Die Frankiermaschine stellt eine Verbindung zum Rechenzentrum von Pitney Bowes her. Auf dem Bildschirm der Frankiermaschine wird der aktuelle Status des Vorgangs angezeigt.
  2. Wenn der Vorgang abgeschlossen ist, erhalten Sie eine entsprechende Bestätigung auf dem Display.
  3. Sie werden aufgefordert eine Quittung zu drucken. Bestätigen Sie entweder mit Ja oder Nein.
  4. Die Maschine prüft auf ausstehende Downloads, wie Gebühren- oder Softwareupdates. 
  5. Ist der Vorgang abgeschlossen, kehrt die Frankiermaschine zum Startbildschirm zurück.

AKTUALISIERT: 14. August 2021