Fehler 7 oder Fehler 11 bei DM Serie Frankiermaschinen
Erfahren Sie, wie Sie Fehler 7 und Fehler 11 bei DM Serie Frankiermaschinen beheben.
Betroffene Produkte: DM50i™, DM55i™, DM60i™, DM65i™, DM100i™, DM220i™, DM300C™, DM400C™, DM475C™
Problem
Beim Versuch Porto zu laden zeigt die Frankiermaschine:
- Fehler 7 / Fehler 0007
- Fehler 11 / Fehler 0011
Ursache
Das PB Postage Konto der Frankiermaschine wurde gesperrt, um eine Portoladung zu verhindern.
Eine Sperre kann gesetzt werden, weil ein Problem, z.B. eine unbezahlte Rechnung, mit dem Konto besteht, oder um das Portoladen auf bestimmte Nutzer zu beschränken.
Eine Sperre kann gesetzt werden, weil ein Problem, z.B. eine unbezahlte Rechnung, mit dem Konto besteht, oder um das Portoladen auf bestimmte Nutzer zu beschränken.
Lösung
Setzen Sie sich für Unterstützung mit dem kaufmännischen Service in Verbindung. Bitte halten sie Ihre Kundennummer und/oder die Seriennummer Ihres Geräts griffbereit.
AKTUALISIERT: 21. Juni 2021