Fehler 1000 bei DM50i und DM60i
Erfahren Sie, wie Sie Fehler 1000 bei DM50i und DM60i beheben.
Betroffene Produkte: DM50i™, DM55i™, DM60i™, DM65i™
Problem
Beim Versuch Porto zu laden zeigt die Maschine den Fehler 1000.
Ursache
Der gewünschte Ladebetrag übersteigt das zum Abruf verfügbare Guthaben oder der vereinbarte Kredit ist abgelaufen.
Lösung
Prüfen Sie, ob die Frankiermaschine das Porto schon in einem früheren Versuch geladen hat.
Prüfen Sie den auf dem PB Postage Konto zum Abruf verfügbaren Betrag.
Wenn die letzte Verbindung zum Datenzentrum länger als 2 Monate her ist, ist der vereinbarte Kredit abgelaufen. Zur Aktualisierung führen Sie eine Guthabenabfrage durch und warten Sie ca. 3 - 4 Stunden, bis Sie erneut Porto laden.
- Drücken Sie die Taste Zählerstände. Das auf der Frankiermaschine verfügbare Portoguthaben wird angezeigt.
Prüfen Sie den auf dem PB Postage Konto zum Abruf verfügbaren Betrag.
- Drücken Sie die Taste Zählerstände und blättern mit der Pfeiltaste nach unten (blättern vor) bis Download-Kapazität prüfen? oder Guthabenabfrage durchführen? angezeigt wird.
- Drücken Sie Eingabe/Ja. Die Frankiermaschine stellt eine Verbindung zum Rechenzentrum von Pitney Bowes her. Sobald eine Verbindung besteht, wird der Kontostand angezeigt:
Vorbez: verbleibender Betrag des Guthabens bei Vorauszahlung (Prepaid).
And.: verfügbarer Kredit-Saldo bei Einzugsermächtigung.
And.: verfügbarer Kredit-Saldo bei Einzugsermächtigung.
Wenn die letzte Verbindung zum Datenzentrum länger als 2 Monate her ist, ist der vereinbarte Kredit abgelaufen. Zur Aktualisierung führen Sie eine Guthabenabfrage durch und warten Sie ca. 3 - 4 Stunden, bis Sie erneut Porto laden.
AKTUALISIERT: 14. August 2021