SendPro Mailstationが「デバイスを準備するまでお待ちください」でフリーズ

「デバイスを準備するまでお待ちください」でSendPro Mailstationがフリーズする場合は、以下の手順に従って問題を解決してください。

問題

「デバイスを準備するまでお待ちください」というメッセージでデバイスがフリーズします

原因

内部エラー

解決法

トラブルシューティングを試みる前に、デバイスをフリーズした画面で最大10分間待ってください。

これらの解決策を順番に試してください。

解決策 1: デバイスを再起動する

  1. 電源コードと USB ケーブルをすべて本体背面から取り外します。
  2. 10秒お待ちください。
  3. 電源コードをしっかり差し直して、USBケーブルを再接続してください。
  4. 電源ボタンをタップします。

デバイスが再度その画面でフリーズする場合は、次のステップに進んでください。

解決策 2: LANケーブルの接続

  1. 設定 をタップします。
    settings
  2. 利用可能な有線接続を使用してデバイスを接続します (ワイヤレスを使用している場合は、システムが復元するまで一時的に有線接続してください)。
  3. 電源コードをしっかりと差し込んでください。
  4. (オプション) 問題が解決したら、デバイスをワイヤレス接続に戻します。

更新日: 2024年2月20日