SendPro Mailstationのエラー コード 4101、4102、4103、4104、4105、 4106

SendPro Mailstationのエラーコード4101、4102、4103、4104、4105、または4106が表示された場合は、以下の手順に従ってインクカートリッジを確認してください。

問題

デバイスは、エラー コード 4101、4102、4103、4104、4105、または 4106 を表示します。

原因

これらのエラー コードは、インク カートリッジに起因するものです。

解決法

エラー コード 4101、4102、4103、4104、4105、4106 を解決するには、解決策 1 の手順に従ってください。解決策 1 で問題が解決しない場合は、解決策 2 と 3 を試してください。

解決策 1: インクが正しく取り付けられていることを確認する

  1. インクドアを開けて、インクカートリッジが見えるかどうかを確認してください。
    インクカートリッジのカバーが開いています。
  2. インクカートリッジが見える場合は、取り外してから再度取り付けてください。
  3. インクドアを閉めます。

インクカートリッジが見えない場合、またはインクを再取り付けしても問題が解決しない場合は、デバイスを再起動してください。

注意 : キャリッジを手で押したり引いたりしないでください。プリントキャリッジが解除されます。

解決策 2: デバイスを再起動する

  1. USB スケールを取り外します。
  2. シャットダウン中...が表示されるまで、電源ボタンを押し続けてください。
  3. デバイスの電源が切れたら、5秒間待ちます。
  4. 電源ボタンをタップします。
  5. 問題が解決したら、USBスケールを再接続します。

解決策 3: 電源コードを抜いて デバイスを再起動する

  1. 電源コードを本体背面から抜きます。
  2. 10秒お待ちください。
  3. 電源コードをしっかりと差し込んでください。
  4. 電源ボタンをタップします。

更新日: 2024年2月20日