Fehlercodes 23, 1803, 1811, 1813, 1814, 1815, 1816, 1825, 1829, 200D und DE00 bei SendPro C, SendPro +, SendPro C Auto

Wenn einer dieser Fehlercodes oder Meldungen angezeigt wird, besteht möglicherweise ein Problem mit der Netzwerkverbindung oder Sie müssen eine Verbindung zu Pitney Bowes herstellen.
Betroffene Produkte: SendPro® C, SendPro®+, SendPro® C Auto (2H50, 2H50R, 7H50A, 7H50AR, 7H50C, 7H50CR, 8H50, 8H50R, 9H50, 9H50R)

Problem

Das System gibt einen der folgenden Fehlercodes oder Systemmeldungen aus. Es wird keine Verbindung zum Rechenzentrum von Pitney Bowes hergestellt:

Fehlercodes auf dem Bildschirm: 23, 1803, 1811, 1813, 1814, 1815, 1816, 1825, 1829, 200D und DE00.

Meldungen:

  • Fehler: Host kann nicht aufgelöst werden.
  • api.pitneybowes.com kann nicht aufgelöst werden
  • Fehler beim Update. Bitte wenden Sie sich an Pitney Bowes.
  • PB Commerce Cloud nicht gefunden.
  • Aufladen konnte nicht abgeschlossen werden - MessageID: PerformAuditRsp - Status: Keine Internetverbindung.
  • Synchronisieren Sie Ihre Daten
  • Das Datenzentrum hat einen PVD-Fehler zurückgesendet, als das System eine PVD-Antwort erwartete.
  • Das Rechenzentrum hat eine Ausnahme festgestellt und die GenRsp-Meldung zurückgesendet. Zu diesem Zeitpunkt wird der Dialog durch die PBP-Aufgabe gesteuert.
  • Der Service ist nicht erreichbar.

Ursache

Das System stellt keine Verbindung zum Server her, oder es liegt ein Problem mit Ihrem Postkonto vor.

Lösung

Lösung 1: Synchronisieren Sie die Transaktionsdaten

  1. Tippen Sie auf Transaktionsdaten synchronisieren.
  2. Sie müssen möglicherweise mehrmals synchronisieren, wenn Sie nicht alle Ihre Transaktionen in einem einzigen Versuch synchronisieren können.

Lösung 2: Überprüfen Sie die Verbindung

Wenn die Verbindung immer noch nicht hergestellt wird, überprüfen Sie das Verbindungssymbol auf Ihrer Symbolleiste.

Kabelgebundene Verbindung (Ethernet)

Wenn Sie ein Netzwerkkabel haben, das von der Rückseite des Systems zu einer Steckdose, einem Switch oder einem Router führt, stellt das System eine Kabelverbindung (Ethernet) her. Wenn Ihre Internetverbindung unterbrochen ist, wird im Ethernet-Bild eine weiße Linie angezeigt.
spc-lan-not-connected

Bitte sehen Sie Kabelgebundene Netzwerkverbindungsprobleme für weitere Informationen.

Drahtlose Verbindungen

Wenn kein Netzwerkkabel vorhanden ist, stellt das System eine drahtlose Verbindung (WLAN) her. Wenn Ihre Internetverbindung unterbrochen ist, wird im WLAN-Bild eine weiße Linie angezeigt.
spc-wifi-not-connected-2

Bitte sehen Sie Drahtlose (Wi-Fi) Verbindungsprobleme für weitere Informationen.

Synchronisieren Sie Ihre Daten

  1. Tippen Sie auf Einstellungen.
    Symbol für Einstellungen
  2. Tippen Sie auf Transaktionsdaten synchronisieren.

Lösung 3: Starten Sie Ihr System neu

Sie können den Fehler möglicherweise beheben, indem Sie Ihr System einfach neu starten. Hier sind die Schritte für einen sicheren Neustart:

  1. Ziehen Sie den Netzstecker.
  2. Warten Sie, bis sich das Display ausschaltet.
  3. Warten Sie 30 Sekunden.
  4. Stecken Sie den Netzstecker direkt wieder in eine Steckdose. Überprüfen Sie, ob die Steckdose ordnungsgemäß funktioniert.
  5. Tippen Sie schnell auf die Ein- / Aus-Taste.
  6. Tippen Sie auf Einstellungen.
    Symbol für Einstellungen
  7. Tippen Sie auf Transaktionsdaten synchronisieren.

Lösung 4: Überprüfen Sie Ihr Portokonto

Möglicherweise liegt ein Problem mit Ihrem Portokonto vor. Wenn Sie glauben, dass dies der Fall ist, kontaktieren Sie uns bitte.

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AKTUALISIERT: 11. Oktober 2023